USC Baum Family Maker Space
Standard Operating Procedure

Model M300
Laser Engraving and Cutting System
Description of Appropriate Use
This device is designed for laser cutting and engraving of the materials listed in this manual, in laboratory, workshop or light duty manufacturing environments. This equipment must be properly installed and connected to an appropriate exhaust system meeting the specifications outlined in this manual. Materials to be processed must fit completely inside the system for proper operation.

General Safety
• Exposure to the laser beam may cause physical burns and can cause severe eye damage. Proper use and care of this system are essential to safe operation.
• Never operate the laser system without constant supervision of the cutting and engraving process. Exposure to the laser beam may cause ignition of combustible materials and start a fire. A properly maintained fire extinguisher should be kept on hand at all times.
• A properly configured, installed, maintained, and operating fume/smoke exhaust system is mandatory when operating the laser system. Fumes and smoke from the engraving process must be extracted from the laser system and exhausted outside.
• Some materials, when engraved or cut with a laser, can produce toxic and caustic fumes. We suggest that you obtain the Material Safety Data Sheet (MSDS) from the materials manufacturer. The MSDS discloses all of the hazards when handling or processing that material. DISCONTINUE processing any material that shows signs of chemical deterioration of the laser system such as rust, metal etching or pitting, peeling paint, etc. Systems damaged from this abuse will NOT be covered under warranty.
1-2 Safety

• Dangerous voltages are present within the electronics and laser enclosures of this system. Although access to these areas is not necessary during normal use, if it becomes necessary to open one of these enclosures for service reasons please remember to disconnect the power cord from your electrical supply.
• Care should be taken when moving or lifting this device. Obtain assistance from 1 or 2 additional people when lifting or carrying. Severe bodily injury may occur if improper lifting techniques are applied or the system is dropped.
• This device is specifically designed to comply with CDRH performance requirements under 21 CFR 1040.10 and 1040.11. CDRH is the Center for the Devices of Radiological Health division of the Food and Drug Administration (FDA) in the USA. It also complies with CE (European Community) safety regulations. No guarantees of suitability or safety are provided for any use other than those specified by Universal Laser Systems, Inc.

Laser Safety

• The device contains a sealed carbon dioxide (CO2) laser in a Class I enclosure that produces intense invisible and visible laser radiation at a wavelength of 10.6 microns in the infrared spectrum. For your protection, this enclosure has been designed to completely contain the CO2 laser beam. However, the intense light that appears during the engraving or cutting process is the product of material combustion or vaporization. DO NOT STARE AT THE BRIGHT LIGHT OR VIEW DIRECTLY WITH OPTICAL INSTRUMENTS.
• This device may contain a visible red laser diode (Class IIIa). DO NOT STARE AT THE RED LIGHT OR VIEW DIRECTLY WITH OPTICAL INSTRUMENTS.
• The user door is safety interlocked and will disable the invisible CO2 laser beam from firing when the user door(s) are opened. However, since the red diode laser produces visible light, is NOT safety interlocked and can be activated with the door(s) either open or closed.
• Do not operate any system that has had its safety features modified, disabled, or removed as this can expose your eyes and skin to invisible and visible CO2 laser radiation which can cause permanent blindness and/or severe burns to your skin.
• Improper use of controls and adjustments, or performance of procedures other than those specified in this manual, may invalidate the safety of this system.

Safety Labels

CDRH and CE regulations require all laser manufacturers to affix warning labels in specific locations throughout the equipment. The following warning labels are placed on the laser system for your safety. DO NOT remove them for any reason. If the labels become damaged or have been removed for any reason, DO NOT OPERATE the laser system and immediately contact Universal Laser Systems, Inc. for a free replacement. Labels are NOT to scale.
Safety Label Locations

INPUT POWER:
110 VAC; 50/60 Hz; 10 A
221-0022-0

INPUT POWER:
220 VAC; 50/60 Hz; 5 A
221-0038-0
ULS M-300 Laser Instructions

General Rules for Laser Use:

1. Never work alone in the Baum Family Maker Space.
2. Never cut PVC, or other chlorinated plastics.
3. While the machine is cutting, you must constantly watch the machine.
4. The laser cutter can safely cut acrylic, wood, paper, and matte board up to 3/8”. For other material thickness, consult the maker space staff.
5. The laser cutter can etch vector (line/arc) and raster (image) engravings into these materials, as well as glass, stone, slate, etc.
6. ALWAYS turn on the ventilation system when cutting
7. The M-300 laser CANNOT cut metal or glass mirrors or other highly reflective surfaces
8. Reflective surfaces will damage the optics of the laser
9. Do not look directly at the light during cutting for long periods of time as this may cause temporary or long term vision problems

AutoCAD (.dwg) to Windows Metafile (.wmf) Support

The settings on the laser cutter are not set to take the typical .dwg file that AutoCAD generates. The file that you want to cut needs to be exported as a file type that the laser cutter can understand. To do this, follow these basic guidelines:

1. Open your drawing in AutoCAD
2. Save the drawing as another file so that you still have an original copy of your work
3. Type “LA” or go to the top bar and select “Format” >> “Layer.” This will display the “Layer Properties Manager”
4. In the Layers Property Manager, make new layers with the following information:
5. Hit **OK** to close out of the Layer Property Manager
6. Assign all your lines in your drawing to an appropriate layer where the layer “**CUT**” means the engraver will cut that line, the layer “**ENGRAVE**” means it will engrave the surface of the material but will not burn through, and the layer “**BOARD**” is the layer that the bounding box of the board will be assigned to (The box will be drawn later in this guide)

7. The next step is crucial to have a scaled drawing. Not scaling the drawing correctly may lead to pieces not fitting together that may have come from other boards. Type “**SC**” for the Scale command. Select all your lines in your drawing and hit **ENTER** to advance to the next part of the command. Pick a base point somewhere in your drawing and then hit **ENTER**. Type one of these scale factors to scale your drawing down appropriately:
   a. 1/16" = 1'-0" :: 1/192
   b. 1/8" = 1'-0" :: 1/96
   c. 1/4" = 1'-0" :: 1/48

   - Anything larger than these scales will usually result in a model larger than expected and some pieces may have to be cut on more than one board
   - Anything smaller than these scales will usually result in pieces that are too small to handle and pieces will fall through the grate of the laser cutter

8. At this point, all your lines should be assigned to the appropriate layers and your drawing should be a lot smaller; in the appropriate scale in which you wish to build the model

9. Draw a **RECTANGLE** with dimensions of 24” x 12”. Place the rectangle (which is now the new bounding box of the board) on the Board Layer

10. Move all the pieces you wish to cut and engrave onto the area of the board. Rotating and moving pieces as close together will allow you to get the most out of each board

11. Once all the pieces are positioned correctly, the next step is to export out the drawing to a file format that the laser will understand. Type the following
command “wmfout” to activate the Export to Windows Metafile. A CreateWMF File prompt will be displayed asking you where you would like to save the .wmf. After saving, the command will continue by asking you what objects you would like to save as a .wmf. Select the drawing and hit ENTER to complete the command.

12. At this point, you have created a proper AutoCAD file with correct layers, assigned those layers to the proper lines and arcs, scaled the drawing correctly, and exported the file out as a .wmf that the laser cutter can read.
Preparing the WMF File in CorelDraw Graphics Suite

PLEASE NOTE: Juniors and seniors are on a list that is in the Tech Store has that allows them to use the laser cutter. If a freshman or sophomore would like to use the laser cutter, they need to have supervision by a senior architecture student.

Opening your file:
1. Turn on the computer
2. You will need the logon credentials before using the computer
3. Open Corel Draw v12 by double clicking the icon on the desktop or going to Start >> All Programs >> CorelDraw Graphics Suite 12 >> CorelDRAW.
4. Select OPEN from the menu or if the menu is not displayed then click on File >> Open; then browse to your file

To Set Print Settings:
1. The default page or the bounding white area when you open your file is already defaulted to a 24" x 12" board.
   You will notice that your drawing will be a lot smaller than that bounding area

2. Type Ctrl + A to select everything in your drawing
3. Right click over your drawing and select, GROUP. All lines in your drawing will be grouped into one mass element
4. To scale the drawing to the 24" x 12" dimensions, type 24" x 12" in the width and height field. See diagram:

5. With your drawing now to the correct size, type "P" to center your drawing on the board. It should look something like the following:

6. Right click on your drawing and select **UNGROUP**
7. Click off your drawing and then select the bounding box that you drew for your board in AutoCAD. Hit **DELETE** to delete the box (You only needed this box for dimensional purposes)
8. Again, type Ctrl + A to select everything in the drawing. In the properties menu on the right, make sure all the line work is set to HAIRLINE.

9. Hit APPLY after setting the lines to HAIRLINE.

10. Verify that the line work has the appropriate color and layer that matches what you did in AutoCAD. For example, make sure all the lines that need to be cut match the cut color you assigned in AutoCAD.

You are now ready to send the file to the laser cutter. Select File >> Print. The M-300 should already be the default printer to the computer. Hit PROPERTIES next to the printer selection. A menu will come up like this:

This picture shows a drawing that only has black lines and these lines are going to be cut (VECTOR). If you only want to have vector cutting enabled, make sure that all the other Pen Modes are set to SKIP like shown above. However, if you want to set another color to RAST/VECT (Engrave) then
find the color that matches your engrave layer and cycle through the options by clicking on the Pen Mode Title. For each color assigned, change the values for POWER, SPEED, and PPI. Many of these values for different materials can be found in the manual next to the layer cutter. Make sure when you change the values of a color that you hit the SET button. See diagram:

Hit OK to close out of the Properties Menu where you’ll return to the main print page.
For SolidWorks files:

1. Create SolidWorks part with accurate dimensions. Your resulting part will be as accurate as your model.
2. Save file, click **File > Save**
4. When the file opens, click **Insert > Drawing View > Model**
5. On the left side of the screen, click **Browse** and select your model.
6. Select the desired view for the left tab and drag it onto the template.
7. Click on the model, and on the left side select **Scale** and click **Use Custom Scale**.
8. Select a scale of **1:1** so the laser will cut with the proper dimensions.
9. Click **Save As** or **File > Save As** and give the file a name other than Laser Template.
10. To print file, click **Print** (Standard toolbar) or **File > Print**.
Recommended Laser Cutter Driver Parameters
Last Updated: 10/23/2015

This Document is intended for the Universal Laser Systems M300 at the AMF dept. It lists the driver settings used most frequently for different common materials. This page will be updated as new materials are tested over time. Use it as a reference only since material properties might also change with time. Always make a test piece to make sure your design works. In NORMAL mode, Engraving is done by using the RAST option next to the desired color. Cutting is done by using the VECT option next to the desired color. When cutting a part, select the thinnest line possible in the drawing program. This will ensure a cleaner cut. Make sure you skip any colors you do not want “printed”.

Before you print, make sure to click Maximum Page Size under the Engraving Field tab. It should read 24” Width and 12” Height.

If the Laser Cutter loads the file incorrectly and displays 0.0 for PWR, SPEED, and PPI, you will need to update some settings in Solidworks. Under Options > Document Properties > Line Thickness, input “0.0019685” in all of the boxes, and try printing again.

<table>
<thead>
<tr>
<th>Material</th>
<th>Cutting</th>
<th>Engraving</th>
<th>Additional Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>Plastic</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>1/32&quot;</td>
<td>60</td>
<td>4</td>
<td>1000</td>
</tr>
<tr>
<td>1/16&quot;</td>
<td>55</td>
<td>2</td>
<td>1000</td>
</tr>
<tr>
<td>1/8&quot;</td>
<td>55</td>
<td>1.1</td>
<td>1000</td>
</tr>
<tr>
<td>3/16&quot;</td>
<td>45</td>
<td>1</td>
<td>1000</td>
</tr>
<tr>
<td>1/4&quot;</td>
<td>75</td>
<td>0.3</td>
<td>1000</td>
</tr>
<tr>
<td>3/8&quot;</td>
<td>100</td>
<td>0.2</td>
<td>1000</td>
</tr>
<tr>
<td>1/2&quot;</td>
<td>70</td>
<td>30</td>
<td>1000</td>
</tr>
<tr>
<td>3/4&quot;</td>
<td>70</td>
<td>30</td>
<td>1000</td>
</tr>
<tr>
<td>plywood</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>1/16&quot;</td>
<td>50</td>
<td>20</td>
<td>1000</td>
</tr>
<tr>
<td>1/32&quot;</td>
<td>50</td>
<td>10</td>
<td>1000</td>
</tr>
<tr>
<td>3/16&quot;</td>
<td>70</td>
<td>2</td>
<td>1000</td>
</tr>
<tr>
<td>1/8&quot;</td>
<td>60</td>
<td>2</td>
<td>1000</td>
</tr>
<tr>
<td>1/4&quot;</td>
<td>75</td>
<td>2</td>
<td>500</td>
</tr>
<tr>
<td>1/2&quot;</td>
<td>15</td>
<td>30</td>
<td>1000</td>
</tr>
<tr>
<td>3/4&quot;</td>
<td>15</td>
<td>30</td>
<td>1000</td>
</tr>
<tr>
<td>basswood</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>1/16&quot;</td>
<td>30</td>
<td>2</td>
<td>1000</td>
</tr>
<tr>
<td>1/4&quot;</td>
<td>50</td>
<td>2</td>
<td>1000</td>
</tr>
<tr>
<td>1/2&quot;</td>
<td>15</td>
<td>30</td>
<td>1000</td>
</tr>
<tr>
<td>3/4&quot;</td>
<td>15</td>
<td>30</td>
<td>1000</td>
</tr>
<tr>
<td>balsa wood</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>cutting</td>
<td>1/16&quot;</td>
<td>20</td>
<td>5</td>
</tr>
<tr>
<td>engraving</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>1/8&quot;</td>
<td>30</td>
<td>5</td>
<td>750</td>
</tr>
<tr>
<td>1/4&quot;</td>
<td>60</td>
<td>5</td>
<td>1000</td>
</tr>
<tr>
<td>1/2&quot;</td>
<td>10</td>
<td>50</td>
<td>500</td>
</tr>
<tr>
<td>rubber</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>polyurethane</td>
<td>3/16&quot;</td>
<td>60</td>
<td>2</td>
</tr>
<tr>
<td>cork-rubber</td>
<td>cutting</td>
<td>1/16&quot;</td>
<td>30</td>
</tr>
<tr>
<td>miscellaneous materials</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>paper</td>
<td>cutting</td>
<td>1/1000&quot;</td>
<td>60</td>
</tr>
</tbody>
</table>
11. TURN ON THE VENTILATION SYSTEM BEFORE TURNING ON THE LASER!!
12. Turn on the laser cutter and wait for it to power up.
13. Raise the projective shield and load your media. Properly align it within the 24” x 12” work bed. Using the Focus Tool (found on the inside ledge of the laser housing) to calibrate the laser. Press Z once to start the calibration of the laser. Use the UP and DOWN keys to position the tray with the Focus Tool. Use the select key to move the cursor to the hundredths place for more precision. After calibration is complete, press Z again to return the carriage to its home position.
14. Click Apply and Print on the Print Menu
15. Verify that the information on the laser screen is correct. If no information is displayed, or the information is incorrect, please seek assistance
16. Push START to begin the laser engraving/cutting process
17. Press PAUSE at any time if you need to open the shield to remove or check material
18. Press RESUME to restart from where it is left off
19. The laser will beep when the job is finished
20. Load new material and press START to run the same file again
21. TURN OFF THE ENGRAVER BEFORE TURNING OFF THE VENTILATION SYSTEM
- Create SolidWorks Part with accurate dimensions
- Save file, Click File > Save
- Now go to the Desktop and open Laser Template file
- Once the file opens, from the tabs on top click Insert > Drawing View > Model
- On the left click Browse and choose your model
- Pick the desired view from the left tab and drag it to the template
- Click the model and on the left go to Scale and click Use custom scale
- Use a scale of 1:1 to get a cut with the proper dimensions
- Save as a separate file, Click Save As (Standard toolbar) or File > Save As
- Print file, Click Print (Standard toolbar) or File > Print

<table>
<thead>
<tr>
<th>Material</th>
<th>Thickness</th>
<th>Quantity</th>
<th>Color</th>
<th>Length</th>
<th>Width</th>
<th>Height</th>
</tr>
</thead>
<tbody>
<tr>
<td>Balsa wood</td>
<td>0.062</td>
<td>10</td>
<td>White</td>
<td>60</td>
<td>8</td>
<td>1000</td>
</tr>
<tr>
<td>1/2 Plywood</td>
<td>0.015</td>
<td>20</td>
<td>Red</td>
<td>4</td>
<td>1.850</td>
<td></td>
</tr>
<tr>
<td>3/16 Cardboard</td>
<td>0.018</td>
<td>40</td>
<td>Green</td>
<td>40</td>
<td>1</td>
<td>500</td>
</tr>
<tr>
<td>1/8 AC Plywood</td>
<td>0.020</td>
<td>20</td>
<td>Blue</td>
<td>1</td>
<td>2</td>
<td>500</td>
</tr>
<tr>
<td>1/8 HDPE</td>
<td>0.020</td>
<td>90</td>
<td>Black</td>
<td>1</td>
<td>1</td>
<td>1000</td>
</tr>
<tr>
<td>Basswood</td>
<td>0.040</td>
<td>10</td>
<td>Silver</td>
<td>8</td>
<td>2</td>
<td>1.800</td>
</tr>
<tr>
<td>Wood</td>
<td>0.020</td>
<td>50</td>
<td>Gold</td>
<td>27</td>
<td>2</td>
<td>250</td>
</tr>
<tr>
<td>Delrin Block</td>
<td>0.005</td>
<td>100</td>
<td>Green</td>
<td>1</td>
<td>1</td>
<td>1000</td>
</tr>
</tbody>
</table>

Note: If laser cutter is receiving a file, the color is being printed, and if it's still not printing, just open the computer and power off and on again.